2015年12月18日金曜日

責任者はどこか!(だが、出てこなくともよい!) 1

gcc 5.3.0_0が入らない。エラーになる。

そこまではいい。(いいんですよ)

popplerをアップグレードしてinkscape-develをリビルド、ということになるが、libgcc 5.3.0_0とgcc 5.3.0_0がインストールできず、この段階でこける。

もう一度試してみようと思うが、エラーで終わるという予感しかしない。ログは後から見ようと思う。

今日はもう何もかもめんどくさい。

0 件のコメント:

コメントを投稿